T3 JX BJ 1990, Kühlmittelmangelleuchte die letzte Anfrage

MarkusK, Montag, 27. März 2017, 15:54 (vor 147 Tagen)

Hallo,

wir sind etwas verzweifelt. Der Bus steht kurz vor dem Verkauf. Kein Mechaniker bekommt das Problem in den Griff. Motortemperatur ist ok und genug Wasser ist auch drin.

Die Kühlmittelmangelleuchte springt immer wieder an. Es ist keine Regelmäßigkeit zu erkennen. Folgende Arbeiten wurden bisher - ohne Erfolg - durchgeführt:

- Ausgleichsbehälter mit Kühlmittelstandsensor erneuert.

- Wasserschlauch Wasserpumpe Ausgleichsbehälter und Zylinderkopf/Kühler erneuert (dort hat es immer wieder etwas rausgedrückt).

- Kühlmitteltemperaturgeber erneuert (mehrfach)

- Kühlmittelstandsensor erneuert (mehrfach)

- Relais Zusatzwasserpumpe erneuert. Die Zusatzwasserpumpe läuft sehr oft und lang auch wenn der Motor nicht lange gelaufen ist.

- Anzeigeninstrument im Armaturenbrett getauscht (Gebrauchtteil)

- Leitfolie im Armaturenbrett erneuert (Gebrauchtteil)

- Kühlsystem auf Dichtheit geprüft (abgedrückt)

- Kühlsystem entlüftet

- Ventil Wärmetauscher Heizung hinten erneuert (war auch undicht)

- Am Sicherungskasten im Motorraum wurde auch gebastelt (wahrscheinlich die Klemme 43, wurde schon in anderen Beiträgen erwähnt)

Eine Regelmäßigkeit ist nicht zu erkennen. Manchmal blinkt es sofort, ein anderes Mal erst nach 50 Km oder mehr. Eine Regelmäßikeit kann man vielleicht erkennen. Meisten, wenn die Kühlmitteltemperatur nach unten geht (z.B. Autobahngefälle) und danach kommt wieder eine Steigung (Temperatur steigt) --> rote Lampe geht an und nicht wieder aus (erst nach dem nächsten Stopp).

Ich bin ja nur ein 'Halbexperte', aber was ist denn mit diesem ewig langen Kabelbaum, der von vorne nach hinten geht? Kann hier nicht das Problem liegen. Angeblich hat der letzt Mechaniker das auch durchgemessen.

Der Bus hat natürlich noch ein paar andere Wehwehchen, aber in den Süden zu fahren macht im Moment keinen Spass, also lassen wir das lieber.

Danke u. Gruß
Markus

Paar Tips sind hier

jokeringo, Mittwoch, 29. März 2017, 17:53 (vor 145 Tagen) @ MarkusK

klick
Gruß Ingo

PS. noch mehr unter T3 -Infos

T3 JX BJ 1990, Kühlmittelmangelleuchte die letzte Anfrage

Harros Surfjoker ⌂ @, Umland Hamburg, Dienstag, 18. April 2017, 17:40 (vor 125 Tagen) @ MarkusK

Moin,

stimmt die Mischung aus Kühlmittelzusatz und Wasser ? Wenn die grob falsch ist, dann spinnt die Anzeige auch gerne herum. Ausserdem gibt es für diese Anzeige ein Steuergerät im Sicherungskasten (sieht aus wie ein Relais) und wenn das einen Defekt hat, sind so komische Anzeigen auch möglich.

Logischerweise sollte das Kühlsystem natürlich korrekt entlüftet sein und definitv keine Luft mehr drin sein. Gerade bei Gaswechsel und damit verbundener Strömungsgeschwindigkeitsänderungen im System kann Luft an die beiden Fühlerbeinchen kommen und entsprechend auslösen.

Da die Lampe auch blinkt, wenn der Kühlmittelgeber oder das Kabel kurzfristig Masseschluss haben, sollte man hier auch noch mal schauen.

Gruss
Harro

--
Ich kann fast alles am Bully machen (Kompression,Zahnriemen, Ventile,Foerderbeginn,Hohlraumversieg. etc).Du traust Dich nicht, aber ich...

Wer mehr wissen will, der geht auf www.harroschoettler.com

T3 JX BJ 1990, Kühlmittelmangelleuchte die letzte Anfrage

Signor Rosso, Montag, 24. April 2017, 21:27 (vor 119 Tagen) @ MarkusK

Hi,
Harro hat Recht.
Tausche mal das Kühlmittelmangelanzeigensteuergerät.
Vorn im Sicherungskasten oder bei altem Baujahr dahinter an der A-Säule

Hinweis zum Gebrauchtteil,
Dies muss nicht unbedingt einwandfrei funktionieren!

Gruß Signor

T3 JX BJ 1990, Kühlmittelmangelleuchte die letzte Anfrage

Signor Rosso, Freitag, 28. April 2017, 12:38 (vor 115 Tagen) @ Signor Rosso

Nachtrag, als Hilfe zur Fehlersuche:

Das Anzeigeinstrument besteht aus einem elektrisch erwärmten Bimetallsttreifen, der den Zeiger bewegt und einer LED mit einer kleinen elektronischen Schaltung. Durch diese Schaltung schaltet sich die LED bei einem bestimmten Widerstand des Temperatursensors ein, bzw. wieder aus. Das Auschalten der LED geschieht zeitverzögert!

Ist der Widerstand des Temperaturgeberss niedrig (temperatur hoch), fließt mehr Strom durch das Instrument, wodurch sich der Zeiger stärker erwärmt und weiter hoch wandert. Ausserdem fängt die LED an zu blinken.

Steigt der Widerstand an (Temperatur sinkt), hört die LED zeitverzögert wieder auf zu blinken.

Schaltet man die Zündung ein, Blinkt die LED ebenfalls zunächst und erlischt zeitverzögert.

Für diese Zeitverzögerung ist ein kleiner Elektrolytkondensator im Anzeigeinstrument zuständig. Dieser Kondensator altert und kann defekt sein, was zu Dauerblinken führen kann.

Zum Külwassermangelsteuergerät (Relaisplatz 3, Nr.43):

Hinter dem unheimlichen Wort und in dem mysteriösen Würfel verbirgt sich nichts weiter, als ein Taktgeber (Sieht man auch an dem _|-|_Symbol auf dem Würfel).
Wenn der Widerstand gegen Masse über den Wasserstandssensor zu hoch wird, beginnt der Würfel zu Takten und schaltet die Leitung des Temperaturgebers in kurzen Takten immer wieder gegen Masse.

Da die Takte kurz sind, steigt die träge Nadel im Instrument nicht hoch, die LED blinkt aber dauerhaft, weil sie ja über den beschribenen ELKO (Elektrolytkondensator)ausschaltverzögert ist.

Ich hoffe, ich konnte etwas sinnvolles für Deinen Fall beitragen und wünsche weiterhin viel Erfolg bei der Fehlersuche.

Gruß, S.R.

T3 JX BJ 1990, Kühlmittelmangelleuchte die letzte Anfrage

Harros Surfjoker ⌂ @, Umland Hamburg, Samstag, 29. April 2017, 18:35 (vor 114 Tagen) @ Signor Rosso

Moin,

Danke für die elektrischen Details, die fehlten mir.... ;-)

Gruss
Harro

--
Ich kann fast alles am Bully machen (Kompression,Zahnriemen, Ventile,Foerderbeginn,Hohlraumversieg. etc).Du traust Dich nicht, aber ich...

Wer mehr wissen will, der geht auf www.harroschoettler.com